開発環境

Seasar推奨のEclipseバージョンはいくつなんでしょう?
Kijimunaが3.1ということは3.1?


Seasar開発環境オールインワンEclipseディストリビューションとかあっても良いような。